Mit Excel WENN Funktion richtig einstellen kann, Ihre Provision, wenn ein spät bezahlt Verkauf ändert, wie viel Sie bezahlt sind oder die Provision zahlen Sie Mitarbeiter. Diese Funktion kann Ihre Kommissionsnummer automatisch anpassen und kann ohne Änderung nicht spät Verkaufsprovisionen aller Schätzungen der Kommission in Ihrer Arbeitsmappe angewendet werden.



  • Öffnen Sie Ihre Excel-Datei und der rechten Maustaste auf den Laufwerksbuchstaben Ihres Umsatzes Kommission Spalte. Klicken Sie auf 'Einfügen' und der name in dieser Spalte 'Bezahlt.' In dieser Spalte sehen Sie Hinweis, ob ein Verkauf wurde pünktlich bezahlt. Jede Zahl größer als null ist, wird vertreten eine on-time-Verkauf in dieser Arbeitsmappe.
  • Füllen Sie die 'Bezahlte Zeit' - Zellen für die vorhandenen Vertriebs-Elemente. Verwenden Sie 0 für den späteren Verkauf.
  • Schreiben Sie die Verkaufsprovision Unterschiede für die Termin-und spätverkauf. Für dieses Beispiel verwenden 2 Prozent als on-time-Verkauf und 1 Prozent als spät-und Verkauf bewerten.
  • Klicken Sie auf die oberste Zelle unter dem header in der sales-Kommission Spalte. Verwenden Sie die WENN-Funktion hier, um zu bestimmen, die richtige Höhe der provision.
  • Mit der =WENN(logical_test, value_if_true, value_if_false,) - Funktion, um zu testen, ob die Zahl in der 'pünktlich Bezahlt' Spalte größer als null ein und passen Sie die Kommission entsprechend. Wahr wird Ihnen die volle provision, während ein false zurückgeben, wird Ihnen der ermäßigte Satz.
    Zum Beispiel, wenn der Verkaufswert in Spalte B, rechtzeitig gezahlt, Wert ist in Spalte C und die Vergütungen ist in Spalte D, die WENN-Funktion für D2 werden '=WENN(C2>0,B2.02,B2.01)' ohne Anführungszeichen.
  • Wählen Sie die Zelle mit der WENN-Funktion und kopieren Sie es. Fügen Sie ihn in jede Zelle in Ihrer Kommission Spalte. Excel automatisch die Zeile, die zahlen richtig zu berechnen jede Kommission.







Wie eine späte Verkaufsprovision in Excel zu tun


Mit Excel WENN Funktion richtig einstellen kann, Ihre Provision, wenn ein spät bezahlt Verkauf ändert, wie viel Sie bezahlt sind oder die Provision zahlen Sie Mitarbeiter. Diese Funktion kann Ihre Kommissionsnummer automatisch anpassen und kann ohne Änderung nicht spät Verkaufsprovisionen aller Schätzungen der Kommission in Ihrer Arbeitsmappe angewendet werden.



  • Öffnen Sie Ihre Excel-Datei und der rechten Maustaste auf den Laufwerksbuchstaben Ihres Umsatzes Kommission Spalte. Klicken Sie auf 'Einfügen' und der name in dieser Spalte 'Bezahlt.' In dieser Spalte sehen Sie Hinweis, ob ein Verkauf wurde pünktlich bezahlt. Jede Zahl größer als null ist, wird vertreten eine on-time-Verkauf in dieser Arbeitsmappe.
  • Füllen Sie die 'Bezahlte Zeit' - Zellen für die vorhandenen Vertriebs-Elemente. Verwenden Sie 0 für den späteren Verkauf.
  • Schreiben Sie die Verkaufsprovision Unterschiede für die Termin-und spätverkauf. Für dieses Beispiel verwenden 2 Prozent als on-time-Verkauf und 1 Prozent als spät-und Verkauf bewerten.
  • Klicken Sie auf die oberste Zelle unter dem header in der sales-Kommission Spalte. Verwenden Sie die WENN-Funktion hier, um zu bestimmen, die richtige Höhe der provision.
  • Mit der =WENN(logical_test, value_if_true, value_if_false,) - Funktion, um zu testen, ob die Zahl in der 'pünktlich Bezahlt' Spalte größer als null ein und passen Sie die Kommission entsprechend. Wahr wird Ihnen die volle provision, während ein false zurückgeben, wird Ihnen der ermäßigte Satz.
    Zum Beispiel, wenn der Verkaufswert in Spalte B, rechtzeitig gezahlt, Wert ist in Spalte C und die Vergütungen ist in Spalte D, die WENN-Funktion für D2 werden '=WENN(C2>0,B2.02,B2.01)' ohne Anführungszeichen.
  • Wählen Sie die Zelle mit der WENN-Funktion und kopieren Sie es. Fügen Sie ihn in jede Zelle in Ihrer Kommission Spalte. Excel automatisch die Zeile, die zahlen richtig zu berechnen jede Kommission.

Wie eine späte Verkaufsprovision in Excel zu tun

Mit Excel WENN Funktion richtig einstellen kann, Ihre Provision, wenn ein spät bezahlt Verkauf ändert, wie viel Sie bezahlt sind oder die Provision zahlen Sie Mitarbeiter. Diese Funktion kann Ihre Kommissionsnummer automatisch anpassen und kann ohne Änderung nicht spät Verkaufsprovisionen aller Schätzungen der Kommission in Ihrer Arbeitsmappe angewendet werden.
Freunden empfehlen
  • gplus
  • pinterest

Kürzliche Posts

Kommentar

Einen Kommentar hinterlassen

Wertung